<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
      <base href="http://www.outokummunseutu.fi/uutiset/item/1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="outokummun seutu, uutiset, Karjala, Pohjois-Karjala, outokumpu, tapahtumakalenteri, tapahtumat, menokalenteri, menot, kolumnit, elokuvat, levyt, kirjat" />
  <meta name="rights" content="Pohjois-Karjalan Paikallislehdet Oy" />
  <meta name="title" content="Oikeutta pakoillutta suojellut poliisitutkintaan" />
  <meta name="author" content="Toimitus" />
  <meta property="og:url" content="http://www.outokummunseutu.fi/uutiset/item/1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan" />
  <meta property="og:title" content="Oikeutta pakoillutta suojellut poliisitutkintaan - Outokummun Seutu" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.outokummunseutu.fi/media/k2/items/cache/0d3097c18b3f4a6374929da2a3d660f5_M.jpg" />
  <meta name="image" content="http://www.outokummunseutu.fi/media/k2/items/cache/0d3097c18b3f4a6374929da2a3d660f5_M.jpg" />
  <meta property="og:description" content="Viinijärvellä tapahtuneista hukutuksista tuomittua viikonvaihteessa kuljettanutta 57-vuotiasta joensuulaisnaista epäillään rikoksen tekijän suojelusta..." />
  <meta name="description" content="Viinijärvellä tapahtuneista hukutuksista tuomittua viikonvaihteessa kuljettanutta 57-vuotiasta joensuulaisnaista epäillään rikoksen tekijän suojelusta..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Oikeutta pakoillutta suojellut poliisitutkintaan - Outokummun Seutu</title>
  <link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/k2/assets/css/magnific-popup.css?v2.7.0" type="text/css" />
  <link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.0" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css?v2.7.0" type="text/css" />
  <link rel="stylesheet" href="/media/coalawebsocial/plugins/content/sociallikes/css/cwsl-horizontal.css" type="text/css" />
  <link rel="stylesheet" href="/media/coalawebsocial/components/sociallinks/themes-icon/cws-square-fadein/cwsl_style.css" type="text/css" />
  <link rel="stylesheet" href="/media/coalawebsocial/plugins/content/socialshare/css/cwss-default.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Cabin+Condensed:regular,500,600,700&amp;subset=latin" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/legacy.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/presets/preset4.css" type="text/css" class="preset" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/custom.css" type="text/css" />
  <style type="text/css">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</style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
  <script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
  <script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <link href="/component/obrss/outokummun-seutu-kaikki-au" rel="alternate" type="application/rss+xml" title="Outokummun seutu-kaikki uutiset au" />

   
    <meta property="og:image" content="http://www.outokummunseutu.fi/images/os-fb.png" />
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51675816-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>
<body class="site com-k2 view-item no-layout no-task itemid-117 fi-fi ltr  sticky-header layout-fluid">
<!-- CoalaWeb Facebook JS -->
<div id="fb-root"></div>
        <script>      
            window.fbAsyncInit = function() {
            FB.init({
              appId      : "217798588588904",
              xfbml      : true,
              status     : true,
              cookie     : true,
              version    : "v2.3"
            });
            
          };
          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/fi_FI/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, "script", "facebook-jssdk"));
        </script>
    <div class="body-innerwrapper">
        <section id="sp-top-banner"><div class="container"><div class="row"><div id="sp-top-banner-custom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- "Paraati 980x400" (section "V:Outokummun Seutu") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16459;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div></div></div></div></section><section id="sp-mobiiliparaati"><div class="container"><div class="row"><div id="sp-mobiiliparaati" class="col-sm-12 col-md-12"><div class="sp-column mobiili-paraati"><div class="sp-module "><div class="sp-module-content"><!-- "Mobiili Paraati Vasen 468x400" (section "V:Outokummun Seutu") -->
<div>
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16457;cre=mu;js=y;pageviewid=;target=_blank"></script> 
</div></div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top-contact" class="col-sm-9 col-md-9"><div class="sp-column top-contact-info"><div class="sp-module "><div class="sp-module-content"><ul>
<li style="font-size: 12.16px;"><i class="fa fa-phone">  010 230 8850 | Koulukatu 2, 83500 Outokumpu |  </i></li>
<li><i class="fa fa-email" style="font-size: 12.16px;"><a href="mailto:toimitus@outokummunseutu.fi%20">toimitus@outokummunseutu.fi </a>| <a href="mailto:ilmoitukset@outokummunseutu.fi">ilmoitukset@outokummunseutu.fi</a></i></li>
</ul></div></div></div></div><div id="sp-top-social" class="col-sm-3 col-md-3"><div class="sp-column top-contact"><div class="sp-module "><div class="sp-module-content"><p><a href="https://www.facebook.com/Outokummun-Seutu-212258028924688/?fref=nf" target="_blank"><img src="/images/FB-f-Logo-30.png" alt="" /></a></p></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><a class="logo" href="/"><h1><img class="sp-default-logo" src="/images/OS-logo.gif" alt="Outokummun Seutu"></h1></a></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/paakirjoitukset" >Pääkirjoitukset</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/mediatiedot" >Mediatiedot</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/asiakaspalvelu" >Ota yhteyttä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/rivi-ilmoitukset" >Rivi-ilmoitukset</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa-digilehden-tunnukset" >Tilaa digilehden tunnukset</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="https://tytarlehdet.edocker.com/#/publications/c0840578-7707-11e5-b24e-00155d64030a" >Näköislehti</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-breadcrumb"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">Etusivu</a></li><li><a href="/uutiset" class="pathway">Uutiset</a></li><li class="active">Oikeutta pakoillutta suojellut poliisitutkintaan</li></ol>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 
  	                   	                   <div class="datetime">
  	                 	 Julkaistu&nbsp;<time datetime="2017-01-24T08:43:44+02:00">24.1.2017 08:43</time>
  	                 	   	                   </div>
  	                 	                 </div>
	                 
                                      
                   	                 <div class="itemAuthor">
	                   	                     	                   	                 </div>
	                                  
                                      <h1>Oikeutta pakoillutta suojellut poliisitutkintaan</h1>
                                      
                                      <ul>
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody"> 
          		 
          		                    
                                        <div class="itemImageBlock"> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/0d3097c18b3f4a6374929da2a3d660f5_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/0d3097c18b3f4a6374929da2a3d660f5_L.jpg" alt="Oikeutta pakoillutta suojellut poliisitutkintaan" style="width:600px; height:auto;" /> </a>
                                                                                </div>
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemFullText"> <p>Viinijärvellä tapahtuneista hukutuksista tuomittua viikonvaihteessa kuljettanutta 57-vuotiasta joensuulaisnaista epäillään rikoksen tekijän suojelusta.</p>
<p>Niin sanotuista sarjahukutuksista epäilty mies otettiin kiinni naisen omistaman ja kuljettaman henkilöauton kyydistä lauantaina Joensuussa.</p>
<p>Poliisin mukaan on syytä olettaa, että joensuulaisneinen on mahdollisesti vaikeuttanut etsintäkuulutetun miehen löytymistä piilottelemalla häntä.</p>
<p>Useat tiedotusvälineet kertoivat alkuviikosta, että 14,5 vuoden vankeusrangaistuksen henkirikoksista saanut mies on tyytymätön Pohjois-Karjalan käräjäoikeuden antamaan tuomioon ja aikoo valittaa siitä.</p>
<p>Näin tapauksen oikeuskäsittely jatkuu aikanaan hovioikeudessa.</p> </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <div class="techline_widget">
                    	                    </div>
                    
                                        
                                        
                                        
                                        <div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-likeshare"><div id="fb-root"></div><div class="fb-like" data-href="http://www.outokummunseutu.fi/uutiset/item/1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan" data-action="like" data-share="true" data-layout="button_count" data-show-faces="false" ></div></li>
 <li class="cwsl-content-t"><a href="//twitter.com/share" class="twitter-share-button" data-text="Oikeutta pakoillutta suojellut poliisitutkintaan" data-url="http://www.outokummunseutu.fi/uutiset/item/1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan" data-counturl="http://www.outokummunseutu.fi/uutiset/item/1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan" data-lang="fi_FI" data-count="horizontal"></a></li>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fi_FI</script><li class="cwsl-content-sli"><script type="IN/Share" data-url="http://www.outokummunseutu.fi/uutiset/item/1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan" data-counter="right"></script></li>
</ul><div style='clear:both'></div></div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=217798588588904&amp;display=popup&amp;href=http%3A%2F%2Fwww.outokummunseutu.fi%2Fuutiset%2Fitem%2F1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan&amp;redirect_uri=http://www.outokummunseutu.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Oikeutta%20pakoillutta%20suojellut%20poliisitutkintaan&amp;url=http%3A%2F%2Fwww.outokummunseutu.fi%2Fuutiset%2Fitem%2F1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.outokummunseutu.fi%2Fuutiset%2Fitem%2F1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan&amp;title=Oikeutta%20pakoillutta%20suojellut%20poliisitutkintaan" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Oikeutta%20pakoillutta%20suojellut%20poliisitutkintaan&amp;body=http%3A%2F%2Fwww.outokummunseutu.fi%2Fuutiset%2Fitem%2F1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>                                         <div class="itemLinks">
                                                                                </div>
                    
                                        
                    <div class="item_fbcomments clearboth">
                    	<h4>Kommentoi</h4>
                                          </div>
                    
                   
                     
                     </div>
          
          
          
          </div>
          
                               </article>

<link rel="stylesheet" href="http://www.outokummunseutu.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="http://www.outokummunseutu.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">	
    hs.graphicsDir = 'http://www.outokummunseutu.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
    hs.allowSizeReduction = true;
    hs.align = 'center';
    hs.zIndexCounter = '10001';
    hs.showCredits = 0;
	
	var galleryOptions = {
      slideshowGroup: 'gallery',
      wrapperClassName: 'dark',
      dimmingOpacity: 1,
      align: 'center',
      transitions: ['expand', 'crossfade'],
      fadeInOut: true,
      wrapperClassName: 'borderless floating-caption',
      marginLeft: 100,
      marginBottom: 80,
	};

	hs.lang = {						
      restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org -->

</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Hae sivuilta</h3><div class="sp-module-content"><div class="search">
	<form action="/uutiset" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="117" />
	</form>
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 1 300x250" (section "V:Outokummun Seutu") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16453;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="sp-module  uutiset_block"><h3 class="sp-module-title">Uusimmat</h3><div class="sp-module-content">
<div id="k2ModuleBox98" class="k2ItemsBlock  uutiset_block">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1314-oikeutta-pakoillutta-suojellut-poliisitutkintaan">Oikeutta pakoillutta suojellut poliisitutkintaan</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">24.1.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1313-tieta-rikkoneesta-kaivataan-tietoja">Tietä rikkoneesta kaivataan tietoja</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">22.1.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1312-kissa-pelastautui-ennen-auttajia">Kissa pelastautui ennen auttajia</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">22.1.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 2 300x250" (section "V:Outokummun Seutu") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16454;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="sp-module uutiset_block karjalainen"><h3 class="sp-module-title">Karjalaisen uutisia</h3><div class="sp-module-content">
		<div style="direction: ltr; text-align: left ! important"  class="feeduutiset_block karjalainen">
		

	<!-- Show items -->
			<ul class="newsfeeduutiset_block karjalainen">
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/128889-teemme-kyselya-mita-teilla-syodaan-arkena" target="_blank">
						Teemme kyselyä: Mitä teillä syödään arkena?</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/128885-ita-suomen-yliopistossa-tehtiin-ennatysmaara-tutkintoja" target="_blank">
						Itä-Suomen yliopistossa tehtiin ennätysmäärä tutkintoja</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/128880-listakone-syttyi-tuleen-teollisuushallissa-reijolassa" target="_blank">
						Listakone syttyi tuleen teollisuushallissa Reijolassa</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/128877-ilmaista-ruokaa-tavaraa-ja-kyyteja-alypuhelinsovelluksen-avulla" target="_blank">
						Ilmaista ruokaa, tavaraa ja kyytejä älypuhelinsovelluksen avulla</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/128875-pohjois-karjalassa-13-250-tyotonta-tyonhakijaa-maara-laski-viime-vuodesta" target="_blank">
						Pohjois-Karjalassa 13 250 työtöntä työnhakijaa - määrä laski viime vuodesta</a></span>
					
									</li>
				</ul>
		</div>
	</div></div></div></div></div></div></section><section id="sp-footer-top"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="gkFooterNav">
<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr><!-- First and second col -->
<td valign="top" width="50%">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi/" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>KIRJAPAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td valign="top" width="25%">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer-info1" class="col-sm-6 col-md-6"><div class="sp-column footer-info">
<div id="k2ModuleBox113" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Outokummun Seutu</strong></h5>
<p>Käyntiosoite: Koulukatu 2, 83500 Outokumpu<br />Puhelin: 010 230 8850<br /><span style="font-size: 12.16px; line-height: 15.808px;">Konttori</span><span style="font-size: 12.16px; line-height: 15.808px;"> avoinna: ma-</span><span style="font-size: 12.16px; line-height: 15.808px;">pe 9.30–12.00</span><br /><a href="/puheluhinnat">Puheluhinnat</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div id="sp-footer-info2" class="col-sm-6 col-md-6"><div class="sp-column footer-info"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox114" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ota yhteyttä</strong></h5>
<p>Ilmoitukset: <a href="mailto:ilmoitukset@outokummunseutu.fi">ilmoitukset@outokummunseutu.fi</a><br />Toimitus: <a href="mailto:toimitus@outokummunseutu.fi">toimitus@outokummunseutu.fi</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></footer><section id="sp-section-12" class="footer-info"><div class="container"><div class="row"><div id="sp-footer-info3" class="col-sm-12 col-md-12"><div class="sp-column footer-info3"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox115" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5>Laskutusosoitteet</h5>
<p>Verkkolaskutusosoite/OVT-tunnus: 003721489458<br />Enfo Oyj:n välittäjätunnus: 003714377140<br />Laskutusosoite paperimuotoisille laskuille: Pohjois-Karjalan Paikallislehdet Oy, Ostoreskontra, PL99, 80141 Joensuu</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column copyright"><span class="sp-copyright"> © 2016 Pohjois-Karjalan Paikallislehdet Oy</span></div></div></div></div></section>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-116"><a href="/" >Etusivu</a></li><li class="item-117 current active deeper parent"><a href="/uutiset" >Uutiset</a><ul class="nav-child unstyled small"><li class="item-145"><a href="/uutiset/paakirjoitukset" >Pääkirjoitukset</a></li></ul></li><li class="item-120 deeper parent"><a href="/mediatiedot" >Mediatiedot</a><ul class="nav-child unstyled small"><li class="item-194"><a href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li></ul></li><li class="item-121 deeper parent"><a href="/asiakaspalvelu" >Ota yhteyttä</a><ul class="nav-child unstyled small"><li class="item-193"><a href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="item-140"><a href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="item-139"><a href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="item-141"><a href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="item-142"><a href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="item-196"><a href="/asiakaspalvelu/rivi-ilmoitukset" >Rivi-ilmoitukset</a></li><li class="item-198"><a href="/asiakaspalvelu/tilaa-digilehden-tunnukset" >Tilaa digilehden tunnukset</a></li></ul></li><li class="item-119"><a href="https://tytarlehdet.edocker.com/#/publications/c0840578-7707-11e5-b24e-00155d64030a" >Näköislehti</a></li></ul>
</div></div>
                            </div>
        </div>
    </div>
    <script type="text/javascript" src="/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"pkarjala",
"cp":"outokummunseutu",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://pkarjala.spring-tns.net/j0=,,,;+,,cp=outokummunseutu;;;;" alt=""></noscript> 
    
</body>
</html>